akwarystyczne.info - Lubuskie Forum Akwarystyczne

Pełna wersja: Parametry i problemy
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.
Witam, Jakiś czas temu a dokładnie prawie  cztery miesiące, założyłem nowe akwarium o wymiarach 120x40x40. oświetlenie zrobiłem sam z kalkulatora az-led.pl. podłoże to ziemia ogrodowa zasypana drobnym czarnym żwirkiem, z przodu piasek, kilka korzeni ze starego. Filtry mam dwa, jeden eheim z tego co pamiętam przepływ 1400l/h, drugi fluval 206 cos koło 780l/h. Wszystko było oki do pewnego czasu, a mianowicie wyskoczyły zielenice punktowe. Dostałem od kolegi testy wyniki to Ph = 7.5. No3 = 20, PO4 = 1. dodam jeszcze że dolne liście niektórych roślin robą się w nich dziury , bledną, odpadają.  Może ktoś ma jakiś pomysł co zrobić z tymi zielenicami, i liśćmi.
Cześć

Z zielenicami stawiał bym na światło ale jak piszesz że masz ziemie pod spodem więc problem może być tu ,to stały problem miłośników ziemi .
Napisz jeszcze więcej o świetle , ile świecisz i ile tam watów .
NO3 max 10 
ile Fe ?
Pasmo 6000 - 7000K :10Pasmo 7000 - 8500K :10Pasmo 8500 - 10000K :15Pasmo 440~450nm (Royal Blue):5Pasmo 450~460nm (niebieski klasyczny):4Pasmo 400-740nm (White Full Spectrum):10
Obliczony całkowity strumień światła lampy:6697 LM Szacunkowa moc lampy:61.35 W Współczynnik moc-objętość:0.41 W/L Nasycenie:44.63 LM/L Temperatura barwowa zblizona do:8500 K
Świecę 10 godzin.
Z tym Fe niestety nie mam testu, ale nabędę. Tu pytanie jakie jeszcze testy kupić. Mam ph, no3,po4.
Co to za ledy ,jakieś moduły ,paski ?
diody 1W Bridgelux Dual 140 - 170LM