Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Parametry i problemy
#1
Witam, Jakiś czas temu a dokładnie prawie  cztery miesiące, założyłem nowe akwarium o wymiarach 120x40x40. oświetlenie zrobiłem sam z kalkulatora az-led.pl. podłoże to ziemia ogrodowa zasypana drobnym czarnym żwirkiem, z przodu piasek, kilka korzeni ze starego. Filtry mam dwa, jeden eheim z tego co pamiętam przepływ 1400l/h, drugi fluval 206 cos koło 780l/h. Wszystko było oki do pewnego czasu, a mianowicie wyskoczyły zielenice punktowe. Dostałem od kolegi testy wyniki to Ph = 7.5. No3 = 20, PO4 = 1. dodam jeszcze że dolne liście niektórych roślin robą się w nich dziury , bledną, odpadają.  Może ktoś ma jakiś pomysł co zrobić z tymi zielenicami, i liśćmi.
Odpowiedz


Wiadomości w tym wątku
Parametry i problemy - przez piotrjaniszek - 17.02.2021, 22:17
RE: Parametry i problemy - przez atbm - 17.02.2021, 22:53
RE: Parametry i problemy - przez piotrjaniszek - 17.02.2021, 23:16
RE: Parametry i problemy - przez atbm - 17.02.2021, 23:29
RE: Parametry i problemy - przez piotrjaniszek - 18.02.2021, 09:23

Podobne wątki…
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Moje akwarium i problemy Aleksandra12 41 19 264 21.06.2015, 19:53
Ostatni post: cypeks
  Start 112 l - Problemy Łukasz Bączyński 47 30 905 24.03.2014, 22:07
Ostatni post: bartesta
  240 litrów-kolejne problemy lol111 25 19 240 23.12.2013, 20:24
Ostatni post: Rafal

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
[-]
Witaj
Musisz się zarejestrować aby pisać na LFA.

Login:


Hasło:





[-]
Historia forum
akwarystyczne.info - Lubuskie Forum Akwarystyczne istnieje od 11 lat
To forum powstało 08.12.2009.

[-]
Magazyn Akwarium

[-]
Reklama

>