Witaj!
LogowanieRejestracja

Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Moje pierwsze akwarium morskie 800L + Sump
16.10.2019, 19:39
Post: #737
RE: Moje pierwsze akwarium morskie 800L + Sump
alex napisał(a):
Jaro napisał(a):Ja tam mogę wpaść po 18.30...
Jaro napisał(a):Ola?

Chętnie Uśmiech
Spotkamy się u Ciebie Jaro i razem ruszymy dalej? O której być?
Ola ja mam do 18.30 trening w Wojcieszycach. Nie wiem czy jest sens żeby wracać z Kłodawy na Staszica i potem znowu do Kłodawy do Błażeja. Może na powrocie wpadnieciedo mnie?
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Reklama (jeśli nie chcesz jej oglądać, zarejestruj się na forum!)
16.10.2019, 19:50
Post: #738
RE: Moje pierwsze akwarium morskie 800L + Sump
Jaro napisał(a):mam do 18.30 trening w Wojcieszycach.

A to spoko i tak chciałam swoim autem jechać. Jeszcze tylko muszę wiedzieć gdzie Oczko
Daj Błażej jakiś namiar na PW.

396l morska przygoda
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Wczoraj, 08:37
Post: #739
RE: Moje pierwsze akwarium morskie 800L + Sump
Hej,

Letnia 16. Wjazd od Jeziornej.
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Wczoraj, 15:22
Post: #740
RE: Moje pierwsze akwarium morskie 800L + Sump
nie no fatum jakieś nade mną... Podniosłem lampę by powymieniać świetlówki jak u Olgi... Patrzę a purple się w ogole nie świeci... Namieszałem, nazmieniałem i definitywnie dwa "porty" nie działają... 3ci i 6sty... Czyli w skrócie - nowa lampa jest walnięta... DRAMAT JAKIŚ... powoli mam dosyć tego akwarium...
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Wczoraj, 19:59 (Ten post był ostatnio modyfikowany: Wczoraj 19:59 przez Arturro.)
Post: #741
RE: Moje pierwsze akwarium morskie 800L + Sump
Spokojnie to tylko awaria Uśmiech

Jaka to lampa.. ATI ? Port 3 i 6 jest zasilany z tego samego statecznika; może coś nie styka..

rafoholik Zdziwko
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Wczoraj, 20:07
Post: #742
RE: Moje pierwsze akwarium morskie 800L + Sump
Arturro - Lampa to Pacific Sun Althea 8x80W. To co mogłem to ruszałem... to ten sam kanał faktycznie, po prostu nie świeci... Wqurw bo to funkiel nówka...

No to był Jaro... Uśmiech DZIĘKI!

Sytuacja następująca (ps. wreszcie ktoś zrobił pożądnie testy)...

Ca - 562
PO4 - 0,21
kH - 5,82
NO2 - 0 (test Salifetra, nigdy nie widziałem na nim nic oprócz zera /dzisiaj kupiłem nowy i to samo)
NO3 - poza skalą, test AquaForesta, skala jest do 50 ale to co wyszło u mnie to raczej na 100 lub więcej wygląda Uśmiech)
Zasolenie 1.027
Temperatura 29.7

Wodę podmieniam co 2 tygodnie. Poradzcie co z tym kH i NO3 bo tu jest dramat...
Prawie 2 tygodnie temu przy podmianie wymieniłem na nowy Phosphorate minus. Karmię 2 razy dziennie, normalnie.

To co wiem, co muszę zrobić:
1. Ogarnąć lampę
2. Zająć się chłodzeniem - tutaj nie mam pomysłu, jedyne co mi przychodzi sensownego do głowy to rozwalenie całej zabudowy bo każde inne rozwiązanie działa tylko w określonych okolicznościach (+20 a -20 na zewnątrz)...
3. Wywalić Siporax? Mam go z 15L, to może być fajne źródło syfu. Ale poza siporaxem nie mam nic do biologii - jakieś pomysły? Glony mi nie rosły, jakieś bio balle? Piachu nie mam...
4. Myślę nad wyjęciem trochę skały by poprawić cyrkulację (to nie kwestia kolejnych falowników a ilości skały)... Pewnie pomoże.

To teraz mądre głowy, podpowiadać co robić Uśmiech Jak pisal Zielony - trzeba zadbać o parametry...

Do kH mam całe opakowanie MARINE POWER TROPICALA, pewnie to soda za 100pln w innym pudełku... rozrabiać i dorzucić pod pompę? A i leje cały czas VSV - 20ml na dobę.....
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Wczoraj, 21:26 (Ten post był ostatnio modyfikowany: Wczoraj 21:26 przez Jaro.)
Post: #743
RE: Moje pierwsze akwarium morskie 800L + Sump
[quote="Bobson"]To co wiem, co muszę zrobić:
1. Ogarnąć lampę
2. Zająć się chłodzeniem - tutaj nie mam pomysłu, jedyne co mi przychodzi sensownego do głowy to rozwalenie całej zabudowy bo każde inne rozwiązanie działa tylko w określonych okolicznościach (+20 a -20 na zewnątrz)...
3. Wywalić Siporax? Mam go z 15L, to może być fajne źródło syfu. Ale poza siporaxem nie mam nic do biologii - jakieś pomysły? Glony mi nie rosły, jakieś bio balle? Piachu nie mam...
5. Wywalić desjardini, veluferum i borsuka
6. Odsunąć skałę od tylnej szyby.
7. Dokupić bio cubesy tylko uważaj, które bo są dwa rodzaje (Zielony Amator Ci pomoże w wyborze).
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Wczoraj, 22:14
Post: #744
RE: Moje pierwsze akwarium morskie 800L + Sump
Bobson napisał(a):Wywalić Siporax?

Zdecydowanie, a nadmiar skały z akwa wrzucić do sumpa.
Ja bym nie kombinowała chwilowo z żadnymi cubes, balles, itd.
Może skała się oczyści z tego co pochłonęła.ale do tego potrzeba koralowców!
Podlewaj to wszystko jak w książce piszą dobrymi bakteriami i karm je (może być to vsv), a może uda się bez inwestowania setek złotych w kolejne badziewie do wymiany za rok-dwa Oczko
Nadmiar ryb zapewne nie pomaga i jak Zielony już pisał: dużo ryb,a mało koralowców to proszenie się o kłopoty (bez zaplecza rodem z oceanariów Oczko )

Lampa i chłodzenie to już kwestie techniczne, ale otworzenie tej zabudowy na pewno by pomogło jakoś (dopóki nie masz chłodziarki-jeśli ma być estetycznieOczko ).
PO4 nie ruszaj na razie , bo nie poradzisz sobie z NO3.
Mam czyste prochy Stanlabu do ballinga na kh (jakieś 2-3l w wiaderku). Jak chcesz to zapraszam, bo ja ich nie używam, a Tobie są bardzo potrzebne już.
Najlepiej oblicz w kalkulatorze ile tego lać, aby kh skoczyło o powiedzmy 0,5 ppm na dobę, bo bez dokładnych danych na temat litrażu netto itd nikt dokładnie nie poda dawki.
Obniż zasolenie to i Ca spadnie trochę Oczko

I sorry za dzisiaj, ale małż dopiero o 20.00 wrócił Smutny

396l morska przygoda
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post

Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Akwarium morskie alex [396l+sump] alex 2 130 735 135 11.10.2019 11:27
Ostatni post: Jaro

Skocz do:



Użytkownicy przeglądający ten wątek: 1 gości

Polskie tłumaczenie © 2007-2019 Polski Support MyBB
Silnik forum MyBB, © 2002-2019 MyBB Group.
Elementy graficzne wykonane przez Polski Support MyBB.
Kodowanie i obsługa techniczna: TIserwis.pl.