Witaj!
LogowanieRejestracja

Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z roślinami
15.07.2019, 17:03
Post: #17
RE: Problem z roślinami
Cześć Uśmiech Pierwsze pytanie to ile czasu ma ten baniak??
Druga sprawa, wybrałeś rośliny mega wymagające, bo np Tonina belem jest najpiękniejsza przy kh sięgającym 0. Nawożenie kuleje strasznie co widać po Pantanal która jest ujarana. Na Belem widać nalot sinicy czy ona się rozpada od głowy? Przetestowałam chyba wszystkie stosunki Ca, Mg i K, najlepiej i najłatwiej prowadzi się baniak kiedy Mg i K są podawane do zbiornika w podobnej ilości. Nie ma sensu tego mierzyć bo testy mogą pokazać bzdury, margines błędu jest czasami ogromny. Hydro S zastąpiłabym Hydro 0/5:
Ca 25 ppm
Mg 6 ppm
Cl 6 ppm
Na 4 ppm
Twardość ogólna GH = 5
Twardość węglanowa KH=0
Idealne wartości Oczko do tego potas, 5-6ppm na podmianę i miodzio.
Jeśli podajesz glukonian żelaza to nie ma sensu używać testu bikoz jest on momentalnie wciągany przez rośliny.
Trochę mało światła jak na takie gatunki roślin. Ja bym tam wstawiła te wszystkie belki które masz, czyli 2x10w i 16w i tak bym się skrobała po głowie czy jeszcze jednej 16 nie wstawić... no ale ja jestem hardkorem. Masz mało światła więc te 20ppm aotu i 3ppm fosforu to dość sporo. Czemu aż tyle podajesz?? Coś się działo przy niższych ilościach?
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Reklama (jeśli nie chcesz jej oglądać, zarejestruj się na forum!)
15.07.2019, 20:39 (Ten post był ostatnio modyfikowany: 15.07.2019 20:41 przez Rafal.)
Post: #18
RE: Problem z roślinami
To prawda z tą twardością. Gdyby nie krewetki i galaxy, też trzymałbym twardości nisko. Widzę różnicę we wzroście roślin jak miałem GH4, KH0, pH5,5-6 i po wpuszczeniu krewetek, galaxy i podniesieniu twardości do poziomu GH8, KH4 i pH6,5. Ale trzeba było jakiś kompromis znaleźć.

http://akwarium.gorzow.pl
http://korepetycje.gorzow.pl
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
15.07.2019, 23:42
Post: #19
RE: Problem z roślinami
witamOczkow tym ustawieniu jakies ponad 4 tygodnie. cos mnie pod kusilo zeby sprobowac EI i troche po kombinowac z wyzszymi wartosciami ale cos jednak nie pyklo..a wartosci wziolem typowo poczatkowe na EI. wczesniej mialem fosfor do azotu 1ppm-10ppm albo 1,5ppm-do 10ppm a potas kolo 15ppm i bylo ok. testy robie sporadycznie bo albo wychodza cuda ablo musze szukac kobiety zeby te odcienie odczytacSzczęśliwy ja nie rozrozniam az tylu kolorowOczko .Ile razy probowalem wierzyc w testy tyle razy wszystko szlak trafial;)Stozki sa po palone przez nadmiar potasu jak przypuszczam. co do KH 4 tez bylo podniesione eksperymentalnie co daje troszke szersze mozliwosci dla flory i fauny ale z ubytkiem dla tonin niestety. wroce do KH 0 i zjezdzam z wartociami. sprobuje w miare wyrownac K z Mg i zobaczymy jak bedzie rosnac. po dolozeniu belki na 26W widmo swiatla jest tak romantyczne jak w prosektorium i chyba czas na t5 .Przy srednim swietle Aquael jeszcze wygladaly ale przy wiekszym jest tragedia..dwie T5 pewnie za malo wiec skonczy sie na 4Oczko jakie w PL mozecie polecic T5?
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
16.07.2019, 08:45 (Ten post był ostatnio modyfikowany: 16.07.2019 08:49 przez Rafal.)
Post: #20
RE: Problem z roślinami
Połącz T5 i ledy, pół na pół. Czyli do dwóch belek ledowych dołóż belkę 2 x T5 24W (jedna świetlówka grolux z tyłu, druga 6500K z przodu). Albo zdejmij te ledy i daj jedną belkę 2x39W. Będzie trochę dłuższa od zbiornika, bo ma 90-100 cm, ale światło będzie dużo lepsze dla roślin.

Przy dwóch świetlówkach T5 39W niemal wszystko rosło mi w akwarium 100x50x50. Były jednak problemy z wybarwieniem niektórych roślin. Teraz mam 3 świetlówki (2x39W i 1x28W i do tego 3 belki ledowe (2 roślinne i 1 biała 10000K) i jest dobrze.

Jest problem z dostępnością belek na świetlówki T5, ledy je wyparły ze sklepów. Ale jak poszukasz to znajdziesz. Jak nie nowe, to używane.

http://akwarium.gorzow.pl
http://korepetycje.gorzow.pl
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
16.07.2019, 18:49
Post: #21
RE: Problem z roślinami
Tak właśnie myślałam, że to świeży zbiorniczek. Cykl azotowy jeszcze się nie zamknął więc Twoim priorytetem powinna być stabilizacja zbiornika Oczko
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post

Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Jak założyć akwarium z roślinami nie wydając majątku. Rafal 32 20 509 30.04.2012 11:29
Ostatni post: bartesta

Skocz do:



Użytkownicy przeglądający ten wątek: 1 gości

Polskie tłumaczenie © 2007-2019 Polski Support MyBB
Silnik forum MyBB, © 2002-2019 MyBB Group.
Elementy graficzne wykonane przez Polski Support MyBB.
Kodowanie i obsługa techniczna: TIserwis.pl.