Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z zaworem bramowym mebranowym.
#1
Witam wszystkich forumowiczów.
Posiadam akwarium Cade pr 1200 gotowy zestaw szafka sump wraz z hydrauliką, wszystko pięknie tylko jest jeden problem zawór bramowy, który jest nie do ogarnięcia. Jest to zawór Red Sea Max S 32 mm membranowy nie mogę go ustawić pompę ustawiłem tak żeby woda z zbiornika głównego w ciągu godziny wymieniła się 7 krotnie obliczając jakieś straty wysokości kolanka itp. Nie mogę ustawić tego zaworu producent podaje wysokość w sumpie 21 cm wtedy mam w komorze gdzie jest pompa główna 15 cm a tam znowu jest dolewka grawitacyjna, i pływak wisi w powietrzu ogólnie cyrk kręcę w prawo i w lewo delikatnie ,doczekuje 15-20 minut po każdej zmianie i nic .

Moje pytanie jest na to jakiś patent, sposób bo w końcu zawory membranowe maja wręcz identyczna budowę.??
Czy najlepiej wyciąć go z instalacji zainwestować 280 zł w standardowy grzybkowy ?

Dodam , ze zawór rozkręciłem w celu sprawdzenia wizualnie czy go nic nie blokuje i czy mebrana jest okey i dobrze przylega. Wszystko wskazuje ,ze jest okey.

To jest link do zaworu :


https://www.marineandreef.com/Red_Sea_Ma...s40369.htm

I może prześle link do akwarium żeby był pogląd na budowę sumpa wspomnianej wyżej grawitacyjnej dolewki i budowy hydrauliki.:

https://www.cadeaustralia.com.au/product...eef-pr1200

Z góry dziękuje za odpowiedz bo plan mam taki jak wrócę z delegacji odpalić zbiornik pozdrawiam.
Odpowiedz


Wiadomości w tym wątku
Problem z zaworem bramowym mebranowym. - przez Pekli85 - 27.09.2019, 17:02

Podobne wątki…
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Montaż rur w kominie Problem... Hefalump 7 1 627 01.11.2019, 18:25
Ostatni post: sbc
  Problem z no3 i po4 suru 285 40 023 02.10.2018, 08:18
Ostatni post: suru
  Problem z włącznikiem opózniającym... Jaro 4 2 767 22.11.2017, 22:29
Ostatni post: Jaro
Sad Problem z mikro bąbelkami w akwarium morskim Paweltattoo 7 4 465 24.09.2017, 13:12
Ostatni post: Paweltattoo
  Euphyllia problem. Morseton 3 2 253 06.07.2016, 12:10
Ostatni post: bartesta
Sad Problem z brakiem wody RO Paweltattoo 12 4 784 21.09.2015, 13:35
Ostatni post: Paweltattoo
  Problem WIT 14 5 274 18.09.2014, 20:15
Ostatni post: Akwariarz

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
[-]
Witaj
Musisz się zarejestrować aby pisać na LFA.

Login:


Hasło:





[-]
Historia forum
akwarystyczne.info - Lubuskie Forum Akwarystyczne istnieje od 11 lat
To forum powstało 08.12.2009.

[-]
Magazyn Akwarium

[-]
Reklama

>