Witaj!
LogowanieRejestracja

Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
reduktor aquario
03.10.2019, 10:52 (Ten post był ostatnio modyfikowany: 03.10.2019 10:52 przez Nohan.)
Post: #1
reduktor aquario
Hej.
Dwa dni temu zakupiłem reduktor aquario z elektrozaworem. Problem w sumie mam od początku, gdyż manometr ciśnienia na reduktorze pokazuje mi 0 psi (to ten z mniejszą wartością, ciśnienie wyjściowe bodajże?). Nie jest to jakimś ogromnym problemem, jeżeli jest on popsuty, ale jest inny, większy. Wszystko jest sterowane programatorem, wyłącza się normalnie, problemem jest włączenie. Mimo, że elektrozawór odpala się to co2 nie leci, wydostaje się 1 bąbelek raz na kilkanaście sekund, wczoraj w ogóle nic nie leciało, tak jakby ciśnienie było za małe, żeby się przecisnąć przez zaworek zwrotny. Jedynym rozwiązaniem jest dociśnięcie zaworu reduktora (ten z napisem aquario), który potem lekko odbija i jakby odblokowuje tłok znajdujący się pod nim i ponowne ustawienie zaworka precyzyjnego. Czy jest to wadliwy zawór, który mam wymienić, czy z tym reduktorem są takie jazdy? Załączam zdj podglądowe jak wygląda zerowe ciśnienie i zawór z napisem.


   
Znajdź wszystkie posty użytkownika Chcę podziękować
Odpowiedz cytując ten post
Reklama (jeśli nie chcesz jej oglądać, zarejestruj się na forum!)

Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Licznik babelków do reduktora Aquario Blue tomson_950 5 2 583 13.10.2017 19:48
Ostatni post: tomson_950

Skocz do:



Użytkownicy przeglądający ten wątek: 1 gości

Polskie tłumaczenie © 2007-2019 Polski Support MyBB
Silnik forum MyBB, © 2002-2019 MyBB Group.
Elementy graficzne wykonane przez Polski Support MyBB.
Kodowanie i obsługa techniczna: TIserwis.pl.