Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Start 112 l - Problemy
#1
[/b]Jako ze to mój pierwszy post witam wszystkich forumowiczów.
Trzy dni temu uruchomiłem swój stary baniak 112 l. Poprzedziłem to lekturą tego forum no i oczywiście dużą niecierpliwościąConfused

Kilka słów o baniaku:
Wymiary - typowa panorama
Oświetlenie - pokrywa standard, 2 x świetlówka T8 18W (Juwel color lite, day lite) dodatkowo listwa led 10,1 W Diwersa
Filtracja - kubełek HW 302, wewnętrzny JP-013F
Ogrzewanie - grzałka z termostatem AQUAEL 150W
Podłoże - ziemia do kaktusów by Castorama, piasek kwarcowy
CO2 - zamówione, zestaw z butlą wysokociśnieniową.

Flora:
MICROZORIUM
ANUBIAS
HYDROCOTYLE LEUCOCEPHALA - z hodowli wodnej x5
PISTIA STRATIOTES - z hodowli wodnej pływająca x3
HEMIANTHUS MICRANTHEMOIDES - z hodowli wodnej x5
BACOPA AUSTRALIS - z wodnej hodowli x5
ELEOCHARIS PARVULA 10szt - z hodowli wodnej x5
Christmas moss - Vesicularia montagnei. mech
Taiwan moss - Taxiphyllum alternans mech
LUDWIGIA REPENS - z hodowli wodnej x3
SAGITARIA SUBULATA - roślina z hodowli wodnej x10
HEMIANTHUS CALLITRICHOIDES CUBA IN-VITRO DUŻY KUBE x2
ROTALA ROTUNDIFOLIA GREEN - z hodowli wodnej x5
VALLISNERIA SPIRALIS - roślina z hodowli wodnej x5

Nawożenie - easy carbo, potas

Fauny brak.

Parametry ph 7,2 kh 11 gh 18 no2 0,01 no3 0

Jak wspomniałem mineły trzy dni i już napotykam pierwsze problemy:
* Woda w akwarium ma mętny, mleczny kolor a nowy korzeń pokryty jest białym śluzem który widac również na szybach akwarium. Domyślam się ze to wysyp pierwotniaków. Może ktoś wie jak z tym sobie radzić i czy cokolwiek robić?
* Rośliny wyglądają delikatnie mówiąc nieciekawie (moze nie wszystkie, szczególnie te droższeDodgy) Liście robią się przezroczyste i zwiotczałe jak by gniły.:facepalm: o bomblowaniu nawet nie ma mowy. Co może być przyczyną?


Załączone pliki
.jpg   akwa 004.JPG (Rozmiar: 76,49 KB / Pobrań: 258)
.jpg   akwa 006.JPG (Rozmiar: 76,17 KB / Pobrań: 258)
.jpg   akwa 014.JPG (Rozmiar: 96 KB / Pobrań: 260)
Odpowiedz
#2
Ta mleczna woda to efekt tego, co pojawiło się na korzeniu. Trzeba przeczekać, samo zniknie. Za 2 tygodnie możesz wpuścić (jeśli planujesz akurat te ryby) zbrojniki niebieskie - lubią to zjadać i pomogą w wyczyszczeniu korzenia. Miałem to samo dwukrotnie i za każdym razem samo minęło.

Na dnie masz ziemię, więc żwiru powinno być nieco więcej niż widzę na zdjęciu - pozwoli to uniknąć glonów.

A co do roślin - nie ma jeszcze CO2, więc rewelacji się nie spodziewaj. A że rośliny gniją... Gdzie je kupiłeś? Jeśli w sklepach zooogicznych, w koszyczkach, to mogą pochodzić z hodowli nadwodnej (emersyjnej), muszą przystosować się do wzrostu pod wodą, mogą gubić liście. Jeśli to rośliny przystosowane już do wzrostu pod wodą, to poczekaj niech się ukorzenią i powinno być lepiej. Na początek - podawaj CO2 i nawóz potasowy.
Odpowiedz
#3
Dzięki Rafał za odpowiedz. Wczoraj pisząc tego posta zmieniłem w filtrze wewnętrznym deszczownicę na napowietrzanie i dzisiaj rano widze dużą poprawe, zwiększyła sie przez to mocno cyrkulacja wody i "męty" jakby ustępują. Rośliny miałem w postaci gałązek i częściowo inwitro(mały heniek) od plantagarden_pl z allegro. Co do ich jakości i zapakowania nie mam żadnych zarzutów. Dzisiaj mam nadzieje ze dojdzie co2 to od razu montuje. Przy okazji jak ustalić jego ilość na początek i w jakich ramach czasowych?(mam stały test co2 który wskazuje teraz optimum), Czy wylot mogę umieścic pod filtrem wewnętrznym?
Ziemia ma grubość ok 1 cm a piasek na niej od 3 do 6 cm. Raczej juz po posadzeniu roslin go nie uzupełnie?
Odpowiedz
#4
Może być pod filtrem wewnętrznym, jakiego dyfuzora do CO2 będziesz używał? Ilość CO2 ustalasz patrząc np. na licznik bąbelków (jeśli takowy zamówiłeś). Patrząc tylko na test stały ciężko będzie ustawić ilość CO2, bo działa on z dużym opóźnieniem. Ale póki zwierząt tam nie ma, to nie trzeba się za bardzo martwić zbyt dużą ilością gazu. CO2 można podawać całą dobę, a na noc włączać napowietrzanie, żeby ryb nie podusić - tak będzie najwygodniej. Chyba że masz CO2 z elektrozaworem, wówczas podłączysz go pod wyłącznik czasowy tak żeby włączało się na godzinę przed zapaleniem światła i wyłączało godzinę przed zgaszeniem.

Jak żwiru jest 3-6 cm to wystarczy, na zdjęciach wydawało się mniej.
Odpowiedz
#5
Zbiornik stoi w czarnej plastikowej podstawie może dlatego takie wrażenie. Zestaw jest z licznikiem i elektrozaworem wiec ustawie wszystko za Twoja rada. Dyfuzor szklany ze spiekiem narazie. Myśle o atomizerze.
Odpowiedz
#6
ten śluz na korzeniu też miałem nie ma się co martwić otoski go bardzo lubią kup ich ze 5 i luzik możesz też go wyparzyć i szczoteczką usunąć śluz.

Poza tym lejąc tylko EC i Potas nic nie wskórasz bo potrzeba też mikroelementów taki jak FE,Mn, Zn itp

a w makroelementach są też azot i fosfor

Albo będziesz nawozić EI albo linią EC, Ferka itp
Odpowiedz
#7
Na początek mikro potrzebne nie jest, tak jak i makro. Wystarczy to co w wodzie kranowej jest. Jak rośliny ruszą to wówczas będzie trzeba je obserwować. Pod żwirem jest ziemia, więc przez pierwsze tygodnie nie będzie trzeba raczej niczym nawozić poza CO2 i potasem. A później - to jest jeszcze czas, żeby zastanowić się i wybrać jakąś linię nawozową.
Odpowiedz
#8
Zestaw co2 juz działa.
Co myslicie o zaleceniach "Planticapl" by w pirwszym tygodniu co 1-2 dni podmieniac do 50-70 % wody w celu usunięcia nadmiaru nawozu, w kolejnych zmniejszac podmiany az do typowego schematu 20%/7 dni?
Odpowiedz
#9
20% na tydzień to według mnie mało. Ja zawsze od samego początku podmieniałem po 30% wody tygodniowo. Tak duże i częste podmiany to robiło się przy podłożu Amazonia I, przy tym co masz według mnie nie ma sensu.
Odpowiedz
#10
zgadzam się w pełni z Rafałem
Odpowiedz


Podobne wątki…
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Używane akwarium - ponowny start Muzeum 7 389 02.04.2021, 19:38
Ostatni post: GMO
  Parametry i problemy piotrjaniszek 4 387 18.02.2021, 09:23
Ostatni post: piotrjaniszek
  Start akwarium - porady miecio05 37 14 665 24.03.2017, 10:18
Ostatni post: miecio05
  START ZBIORNIKA Michał Kulczycki 14 6 678 28.01.2017, 23:10
Ostatni post: serol
Thumbs Down Fatalny start zbiornika raiders 4 5 573 01.07.2016, 15:39
Ostatni post: raiders
Wink Start 200l- obsada,sprzęt,ogólne porady. Pomocy! :D MałaMi 21 10 348 03.12.2015, 22:05
Ostatni post: cypeks
  Moje akwarium i problemy Aleksandra12 41 19 263 21.06.2015, 19:53
Ostatni post: cypeks
  Start akwarium - kilka porad. Akwarysta 39 22 381 29.12.2014, 07:54
Ostatni post: tomek wrona
  240 litrów-kolejne problemy lol111 25 19 240 23.12.2013, 20:24
Ostatni post: Rafal

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
[-]
Witaj
Musisz się zarejestrować aby pisać na LFA.

Login:


Hasło:





[-]
Historia forum
akwarystyczne.info - Lubuskie Forum Akwarystyczne istnieje od 11 lat
To forum powstało 08.12.2009.

[-]
Magazyn Akwarium

[-]
Reklama

>